Video Screencast Help

12.x

Results for 12.x

I need a solution Hello friends, As per subject line i have stuck in a critical situation.I have backup exec 12.5 with latest update and hotfixes installed on win2k3 sp2 32bit. All ...
Forum Discussion by NazimAnsari | 11 Apr 2012 | 12 comments
I need a solution we are using backup exec v12 with ibm library 3100 with two drives LTO5. we have two jobs which are running at the same time on two drives (two tapes. both tapes ...
Forum Discussion by NetworkAdm | 10 Apr 2012 | 5 comments
I need a solution I am using Symentac bakup exec 12.5. i have scheduled backup for everyday with changing tapes every week. everything was ok since last week where all of sudden i ...
This issue has been solved
Forum Discussion by adil-it | 10 Apr 2012 | 5 comments
I need a solution I am backing up the data from a Windows 2008 R2 Standard Edition with Service Pack1 Server and Windows 7 Profesional SP2, I received error message: Final ...
Forum Discussion by satfes | 10 Apr 2012 | 5 comments
I need a solution Hi, hier läuft ein Exchange 2007 auf 2008 Windows Server. Insgesamt sind es 5DB, 4SG und eine PF. Die Sicherung läuft mit Veritas Backup Exec 12.5. Die ...
Forum Discussion by ckoch | 09 Apr 2012 | 2 comments
I need a solution We have a client that is running windows 2003 server as a VM on vmware 4.1 host. The client has Backup Exec 12.5 installed and jobs backup to an external drive ...
This issue has been solved
Forum Discussion by Siamai | 09 Apr 2012 | 4 comments
I need a solution I have a Selection List called "SRVAFILE01" and a Policy of "WM Synth GFS". I noticed some of the Jobs (namely some duplicate of backups) that ...
Forum Discussion by JoshuaSanders | 09 Apr 2012 | 6 comments
I need a solution Hello everyone, I just installed Exchange 2010 on a Windows 2008 R2 64-bit Server with a licensed Exchange agent, but I do not see th IS or mailboxes when I try to ...
Forum Discussion by rrealejo | 09 Apr 2012 | 5 comments
I need a solution I'm aware of the command to do this if one drive is involved but I have 3 drives I need to eject after completion.  BEW 12.5 is there a delimiter (Quantum ...
Forum Discussion by Curmudgeon | 07 Apr 2012 | 2 comments
I need a solution Hallo Seit Tagen suche ich eine Lösung um ein IBM LT03-060 wieder in BE hinzufügen. Ich hatte dieses bereits 2 Jahre in Betrieb. Es handelt sich um einen W2K8 ...
This issue has been solved
Forum Discussion by medtech | 07 Apr 2012 | 15 comments