Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I've recently started using the AOFO option and since I've started using it. Before I started using it the backups were successful. Comparing the amount of ...
Forum Discussion by David Jennings | 16 Sep 2005 | 2 comments
I need a solution Hello, We're doing a backup of a Win2k Small Business Server to a REV drive that is locally attached (not remote) via ATAPI interface. We are getting the ...
Forum Discussion by Kelly Thompson | 16 Sep 2005 | 3 comments
I need a solution I know that our network may have its limitations. We have 20 offices in the area, and half of them are connected with a T1, the rest with a halfT. Why could we ...
Forum Discussion by Jake McNutt | 16 Sep 2005 | 3 comments
I need a solution Hello, I'm new to Veritas 10.0 backup exec. This was setup for me by my vendor on a new 2003 SBServer for a full disk backup every night. I notice that my ...
Forum Discussion by Mike Foster | 16 Sep 2005 | 3 comments
I need a solution We are using BE Ver 8.6 on a Windows 2000 server to back up around 240G of mainly compressed .tif files. We just installed a Dell PowerVault LTO-3 external tape ...
Forum Discussion by Joe Huser | 16 Sep 2005 | 5 comments
I need a solution Hey all. I'll start off with my backup configuration. I'm running Backup Exec 9.1 Rev 4691 on a Win 2003 server with a Compaq 64 bit/66MHz Wide Ultra3 SCSI ...
Forum Discussion by Erik Rachie | 16 Sep 2005 | 1 comment
I need a solution I'm running Backup Exec v9.1 on a W2K Professional server equipped with a Certance CL400H Ultrium LTO-2 tape drive. The drive is recognized by the Veritas ...
Forum Discussion by John Gathright | 16 Sep 2005 | 4 comments
I need a solution We have been getting the following Tape Alert Message Sevice: Seagate 0 (APP_ENG_SERVER) A severe error occurred while reading or writing data. This job may not ...
Forum Discussion by John Cancelosi | 16 Sep 2005 | 3 comments
I need a solution The HCL indicates that this drive is supported but also adds the note that IDR is not supported. What is involved with getting IDR to work with this drive? Is it ...
Forum Discussion by Steve Rothkin | 16 Sep 2005 | 2 comments
I need a solution I just added an external HP DAT72 USB drive to my windows 2000 system. I installed the latest HP drivers for it, and tested it successfully with the HP StorageWorks ...
Forum Discussion by Steve Rothkin | 16 Sep 2005 | 4 comments