Video Screencast Help

NetBackup

Results for NetBackup

Hi, I have a customer who is using NBU for VTL (CentricStor/Eternus from FTS) they work with an ACS Interface. The ACSSL-Server is emulated through the VTL. NBU is utilize for the communication to the ACSLS-Server the CSI. In the CSI there is a ...
Idea by Synyc | 11 Dec 2009 | 1 comment
I need a solution Apologies if this is out of scope; I figure others must be in the same boat, trying to get service on StorageTek libraries. Seems they now require the drive serial ...
Forum Discussion by Will Restore | 10 Dec 2009 | 4 comments
I need a solution I'm getting hte below error when trying to run a manual backup of exchange. I did the basic install and am not aware of any add ins for exchange, am I missing any ...
Forum Discussion by Bill Sidwell | 10 Dec 2009 | 3 comments
I need a solution Hi, I've migrated one file server to my new NS-480 filer. I cannot use NDMP cause in my DR site I haven't any Celerra that allow me to use NDMP. So ...
Forum Discussion by riker82 | 10 Dec 2009 | 10 comments
I need a solution Dear All we are facing an problem in our enironment . We are having totally 900+ policy . Some 10 policies are firing repeatedly within  the backup windows .sue to ...
Forum Discussion by shans | 10 Dec 2009 | 8 comments
I need a solution Hi, we are thinking of using the SharePoint agent to backup/restore our MOSS 2007 Farm. I wanted to know if anyone could advise us as to whether a restored object ...
Forum Discussion by PhilipLuke | 10 Dec 2009 | 1 comment
I need a solution Product Version: Netbackup 6.5.4 Hi, I am having a few problems trying to erase some old tapes to reuse them again. When I attempt to erase the media ...
Forum Discussion by Andy Dodd | 10 Dec 2009 | 21 comments
I need a solution we are having netbackup 6.5.3 with exchange is in cluster mode (active/active/passive0 The mailbox  Backup of one exchange server is very slow. but the information ...
Forum Discussion by fahis | 10 Dec 2009 | 5 comments
I need a solution Not sure if I am searching Google correctly for this so I though I would ask. We are running Netbackup 6.5.4 (with Blat installed) and I would like to know if there is ...
Forum Discussion by npolite | 09 Dec 2009 | 5 comments
I need a solution I have a customer who would like NetBackup Snapshot Client to work with IBM SVC storage. I have suggested Storage Foundation as a solution but the ...
Forum Discussion by Terry_Freeman | 09 Dec 2009 | 0 comments