Video Screencast Help

NetBackup

Results for NetBackup

I need a solution Hi, Can anyone help on this. Backup of VCB failing with status code 156. 03:28:14.033 [6412.5620] <2> onlfi_vfms_logf:     [2009-11-01 03:28:12.099 ...
Forum Discussion by VKumar | 03 Nov 2009 | 4 comments
I need a solution Hello folks I´ll implement a BMR for a SLES 10. I´ll clone that server to another one (almost same hardware).. and keep backing up for a disaster recover. ...
This issue has been solved
Forum Discussion by Claudio Veronezi | 03 Nov 2009 | 5 comments
I need a solution  i am using Exchange2003 server and the Exchange is also cluster of 2 nodes. When i connect to the node or node2 from the Netbackup admin COnsole-->Clients, they ...
This issue has been solved
Forum Discussion by Zahid.Haseeb | 03 Nov 2009 | 3 comments
I need a solution Hi All, I have NBU 6.5.2A on win 2k3. I recently noticed some backup jobs fails with 196. specially yearly backups which had successfully got backed up two ...
Forum Discussion by Rithesh | 03 Nov 2009 | 6 comments
I need a solution Our Netbackup environent is pretty big. We run Solaris-based master server and tens of media servers The vast majority of them are Sun boxes too. We noticed that ...
Forum Discussion by Anton Panyushkin | 03 Nov 2009 | 3 comments
I need a solution Hey Guys , I want to know if i have a master server running on Solaris 10 sparc machine, can i restore the master server on a server running on Solaris 10 Intel ...
This issue has been solved
Forum Discussion by Majid | 03 Nov 2009 | 4 comments
I need a solution Hi Guys , Are there any procedures on how to convert a media server into a master server. The scenario is like this , I am having a NBU Master server in my ...
This issue has been solved
Forum Discussion by Majid | 03 Nov 2009 | 3 comments
I need a solution window.onerror=function(){return true;};Hi Gentlemen, I ve actually setup the relevant policy to run the archive . But I cannot  set to run the automatic archive ...
This issue has been solved
Forum Discussion by ITBOY | 03 Nov 2009 | 3 comments
I need a solution hello All , I am facing lot of issues with NDMP restores . the backups are perfect , the vtl is perfectly importing the tapes ...but when i am trying to start the ...
Forum Discussion by sid33 | 02 Nov 2009 | 11 comments
I need a solution Hi Gentlemen, Good day to U.  I was trying to do the "achive backup" some of the files from the NBU server as per procedure. And I received the error ...
This issue has been solved
Forum Discussion by ITBOY | 02 Nov 2009 | 8 comments