Video Screencast Help

Upgrade

Results for Upgrade

The version numbers of several products (including Symantec Products) are not up to date! Ex. NetBackup Appliance does not go higher than v2.6.0.3 and we are already on v2.6.1 (and v2.6.1.1 is upcomning) Ex. NetBackup does not go higer than ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution I'm trying to fix an issue per this article http://www.symantec.com/business/support/index?pag... I am unable to edit the propeties for the Log on as a ...
Forum Discussion by sierra | 24 Feb 2015 | 2 comments
I need a solution We have recently activated this policy within SEPM for our network.  We are in the process of upgrading our primary SEPM.  This has me questioning this policies ...
This issue has been solved
Forum Discussion by cdcarlisle | 24 Feb 2015 | 3 comments
I need a solution In a previous post, I had inquired about removing Java from our Netbackup clients to meet a Mandate on the Java versions installed.  I was told that this could affect ...
Forum Discussion by harshman1958 | 24 Feb 2015 | 2 comments
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
I need a solution Hi Guys.., we have a issue with backup exec 2014..Our two Domain server not backup.There is one communication problem...plz find the attachement we reinstall ...
Forum Discussion by shaabin | 24 Feb 2015 | 3 comments
I need a solution Hi All,  Sorry for the long post.  Totally in over my head here... We are a small business of 100 users finally getting around to some neeed upgrades.  We are an ...
Forum Discussion by ShawnBrown | 23 Feb 2015 | 2 comments
How do I make a simple suggestion, regarding 'Installed Software Configuration Protection' as an additional module to Norton 360, which could have large business returns for Symantec, and simultaneously at least have some benefits for myself?  ...
Idea by Drumies | 23 Feb 2015 | 1 comment
I need a solution Trying to upgrade SEPM 11.0.4202_MR4_MP2 to latest 12.1.5.  Towards the end of the install process, it shows an error: "The feature you are trying to use is ...
Forum Discussion by unimatter | 23 Feb 2015 | 16 comments
I need a solution About two thirds of our servers are currently still running 11.x so I'm assigning installers to all the server groups with the restart option set to no restart.  ...
This issue has been solved
Forum Discussion by Ariphaneus | 20 Feb 2015 | 3 comments